06 March 2013

Glitches with GTK+ 3.7.12

GTK+ 3.7.12 is not compatible with current Lɜafpad.
Rebuild Lɜafpad against new libgtk is not helpful.

GTK+ 3.7.10 and older ones are fine.
I think this is a bug of GTK+, not Lɜafpad's.

I will check the problem recently.

No comments:

Post a Comment